<!DOCTYPE html><html
class="no-js mh-one-sb" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><head><link
rel="stylesheet" type="text/css" href="http://cdns.yournewswire.com/wp-content/cache/minify/000000/dc3dDsIwCAXgF1rFPZGhK-2a9C_QOevTSxa9s1echO_ACmczDQMVfEb4BbOJLHfI-yNjwHcsBNJHomXViWzryzSu0HfKJGAPUSEC2gLPtXQq7j9Fl2O53B4dOfJ4pK40sH7tw1fO3zOamIT6TQszIBljmQEmdGNLKDITluspxNf-Aw.css" media="all" /><meta
charset="UTF-8"><title>France Prepares For Civil War Against Muslims - Your News Wire</title><style type="text/css">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</style><!--[if lt IE 9]><script src="http://cdns.yournewswire.com/wp-content/themes/mh_magazine/js/css3-mediaqueries.js"></script><![endif]--><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="http://yournewswire.com/xmlrpc.php"/><link
rel="canonical" href="http://yournewswire.com/france-prepares-for-civil-war-against-muslims/" /><meta
property="DC.date.issued" content="2016-09-16T23:59:08+00:00" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Your News Wire &raquo; Feed" href="http://yournewswire.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Your News Wire &raquo; Comments Feed" href="http://yournewswire.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Your News Wire &raquo; France Prepares For Civil War Against Muslims Comments Feed" href="http://yournewswire.com/france-prepares-for-civil-war-against-muslims/feed/" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/yournewswire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700|Merriweather:300,400,400italic,600,700' type='text/css' media='all' /><link
rel='stylesheet' id='sccss_style-css'  href='http://yournewswire.com?sccss=1&#038;ver=4.6.1' type='text/css' media='all' /><script type="text/javascript" src="http://cdns.yournewswire.com/wp-content/cache/minify/000000/LcpRCoAgDADQC2krPFBorVSY2jahOn0F_b2P5yAfHfky7oeltLNXHCgVMwLFmfzu71QQsoAsnJqKmUDUc6inbVxBIxIKhC5vE_nixrUolvUB.js"></script><link
rel='https://api.w.org/' href='http://yournewswire.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://yournewswire.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdns.yournewswire.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.6.1" /><link
rel="alternate" type="application/json+oembed" href="http://yournewswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyournewswire.com%2Ffrance-prepares-for-civil-war-against-muslims%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://yournewswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyournewswire.com%2Ffrance-prepares-for-civil-war-against-muslims%2F&#038;format=xml" /><style type="text/css">.mh-wrapper{background:#fcfcfc}.ticker-title, .header-nav .menu-item:hover, .main-nav li:hover, .footer-nav, .footer-nav ul li:hover > ul, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover,
.slicknav_nav a:hover, .slider-layout2 .flex-control-paging li a.flex-active, .sl-caption, .subheading, .pt-layout1 .page-title, .wt-layout2 .widget-title, .wt-layout2 .footer-widget-title,
.carousel-layout1 .caption, .page-numbers:hover, .current, .pagelink, a:hover .pagelink, input[type=submit], #cancel-comment-reply-link, .post-tags li:hover, .tagcloud a:hover, .sb-widget .tagcloud a:hover, .footer-widget .tagcloud a:hover, #infinite-handle
span{background:#900}.slide-caption, .mh-mobile .slide-caption, [id*='carousel-'], .wt-layout1 .widget-title, .wt-layout1 .footer-widget-title, .wt-layout3 .widget-title, .wt-layout3 .footer-widget-title,
.ab-layout1 .author-box,.cat-desc,textarea:hover,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover,blockquote{border-color:#900}.dropcap, .carousel-layout2
.caption{color:#900}a, .entry a, .related-title, .carousel-layout2 .carousel-item-title, a .pagelink,.page-numbers{color:#900}a:hover, .meta a:hover, .breadcrumb a:hover, .related-title:hover, #ticker a:hover .meta, .slide-title:hover, .sl-title:hover, .carousel-layout2 .carousel-item-title:hover{color:#900}.carousel-layout2 .carousel-item-title,
.related-title, .widget-title a,.author-name{color:#000}.footer-widget .cp-widget-title{font-family:'Open Sans'}</style><style type="text/css">.entry{font-size:19px;font-size:1.1875rem}h1,h2,h3,h4,h5,h6,.cp-widget-title{font-family:"Merriweather",serif}</style><meta
name="generator" content="WPSSO Pro 3.35.0-1/L"/><meta
name="generator" content="WPSSO JSON Pro 1.10.3-1/L"/><meta
name="generator" content="WPSSO SSB Pro 2.2.25-1/L"/><meta
name="generator" content="WPSSO UM 1.5.7-1/G"/><link
rel="publisher" href="https://plus.google.com/+Yournewswirepage"/><link
rel="shortlink" href="http://yournewswire.com/?p=109628"/><meta
property="fb:admins" content="seantut"/><meta
property="fb:app_id" content="1715884468669256"/><meta
property="og:url" content="http://yournewswire.com/france-prepares-for-civil-war-against-muslims/"/><meta
property="og:type" content="article"/><meta
property="article:section" content="News (General)"/><meta
property="article:tag" content="civil-war"/><meta
property="article:tag" content="european-civil-war"/><meta
property="article:tag" content="france"/><meta
property="article:tag" content="israel"/><meta
property="article:tag" content="israeli-army"/><meta
property="article:tag" content="muslim"/><meta
property="article:tag" content="muslims"/><meta
property="article:published_time" content="2016-09-16T23:59:08+00:00"/><meta
property="article:modified_time" content="2016-09-16T22:26:44+00:00"/><meta
property="og:locale" content="en_US"/><meta
property="og:site_name" content="Your News Wire"/><meta
property="og:title" content="France Prepares For Civil War Against Muslims"/><meta
property="og:description" content="France prepares to &#039;clean up&#039; the country of Muslims, in anticipation of civil war, using an Israeli plan."/><meta
property="article:publisher" content="https://www.facebook.com/thepeoplesvoicetv"/><meta
property="og:image" content="http://cdns.yournewswire.com/wp-content/uploads/2016/09/france-gaza-699x466.jpg"/><meta
property="og:image:width" content="699"/><meta
property="og:image:height" content="466"/><meta
name="twitter:domain" content="yournewswire.com"/><meta
name="twitter:site" content="@peoplesvoice_tv"/><meta
name="twitter:title" content="France Prepares For Civil War Against Muslims"/><meta
name="twitter:description" content="France prepares to &#039;clean up&#039; the country of Muslims, in anticipation of civil war, using an Israeli plan."/><meta
name="twitter:card" content="summary_large_image"/><meta
name="twitter:image" content="http://cdns.yournewswire.com/wp-content/uploads/2016/09/france-gaza-600x400.jpg"/><meta
name="author" content="Edmondo Burr"/><script type="application/ld+json">/*<![CDATA[*/{"@context":"http://schema.org","@type":"Article","url":"http://yournewswire.com/france-prepares-for-civil-war-against-muslims/","name":"France Prepares For Civil War Against Muslims","description":"France prepares to &#039;clean up&#039; the country of Muslims, in anticipation of civil war, using an Israeli plan.","mainEntityOfPage":{"@context":"http://schema.org","@type":"WebPage","@id":"http://yournewswire.com/france-prepares-for-civil-war-against-muslims/"},"datePublished":"2016-09-16T23:59:08+00:00","dateModified":"2016-09-16T22:26:44+00:00","inLanguage":"en_US","publisher":{"@context":"http://schema.org","@type":"Organization","url":"http://yournewswire.com","name":"Your News Wire","description":"Breaking News, Entertainment, Politics and much more. Truth unfiltered.","logo":{"@context":"http://schema.org","@type":"ImageObject","url":"http://cdns.yournewswire.com/wp-content/uploads/2016/03/YNWlogo-google-schema.png"},"sameAs":["https://www.facebook.com/thepeoplesvoicetv","https://plus.google.com/+Yournewswirepage","https://twitter.com/peoplesvoice_tv"]},"author":{"@context":"http://schema.org","@type":"Person","name":"Edmondo Burr","description":"BA Economics/Statistics CEO Assistant Editor"},"image":[{"@context":"http://schema.org","@type":"ImageObject","url":"http://cdns.yournewswire.com/wp-content/uploads/2016/09/france-gaza-696x464.jpg","width":696,"height":464}],"headline":"France Prepares For Civil War Against Muslims"}/*]]>*/</script><script type="text/javascript" id="wpssossb-header-script">window.___gcfg={lang:"en-US"};function wpsso_insert_js(script_id,url,async){if(document.getElementById(script_id+"-js"))return;var async=typeof async!=="undefined"?async:true;var script_pos=document.getElementById(script_id);var js=document.createElement("script");js.id=script_id+"-js";js.async=async;js.type="text/javascript";js.language="JavaScript";js.src=url;script_pos.parentNode.insertBefore(js,script_pos);};</script>
<script type="text/javascript" id="fb-script-header">/*<![CDATA[*/wpsso_insert_js("fb-script-header","http://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=1715884468669256");/*]]>*/</script><script type="text/javascript" id="gplus-script-header">wpsso_insert_js("gplus-script-header","http://apis.google.com/js/plusone.js");</script><script type="text/javascript" id="twitter-script-header">wpsso_insert_js("twitter-script-header","http://platform.twitter.com/widgets.js");</script><style type="text/css" id="custom-background-css">body.custom-background{background-color:#8fa7bf}</style><link
rel="amphtml" href="http://yournewswire.com/france-prepares-for-civil-war-against-muslims/amp/" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-53594309-1','auto');ga('require','displayfeatures');ga('send','pageview');ga('require','linkid','linkid.js');</script><script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script><script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/96451178/Affiliate-mid-article-OffGrid',[[203,300],[300,250],[250,250],[336,280]],'div-gpt-ad-1459409694941-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><meta
property="fb:pages" content="219195584894557" /></head><body
class="single single-post postid-109628 single-format-standard custom-background wt-layout3 pt-layout2 ab-layout2 rp-layout2 loop-layout2"> <script type="text/javascript">_atrk_opts={atrk_acct:"/7lYk1a4eFf26C",domain:"yournewswire.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script><noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/7lYk1a4eFf26C" style="display:none" height="1" width="1" alt="" /></noscript><div
class="mh-container"><div
class="news-ticker clearfix"><div
class="ticker-title"> Latest</div><div
class="ticker-content"><ul
id="ticker"><li
class="ticker-item"> <a
href="http://yournewswire.com/france-prepares-for-civil-war-against-muslims/" title="France Prepares For Civil War Against Muslims"> <span
class="meta ticker-item-meta"> September 16, 2016 in News: </span> <span
class="meta ticker-item-title"> France Prepares For Civil War Against Muslims </span> </a></li><li
class="ticker-item"> <a
href="http://yournewswire.com/syrian-rebels-blow-themselves-up-taking-group-selfie-with-phone-bomb/" title="Syrian Rebels Blow Themselves Up Taking Group Selfie With Phone Bomb"> <span
class="meta ticker-item-meta"> September 16, 2016 in Middle East: </span> <span
class="meta ticker-item-title"> Syrian Rebels Blow Themselves Up Taking Group Selfie With Phone Bomb </span> </a></li><li
class="ticker-item"> <a
href="http://yournewswire.com/tall-tales-americans-must-believe-as-gospel-truth/" title="Tall Tales Americans Must Believe As Gospel Truth"> <span
class="meta ticker-item-meta"> September 16, 2016 in Conspiracies: </span> <span
class="meta ticker-item-title"> Tall Tales Americans Must Believe As Gospel Truth </span> </a></li><li
class="ticker-item"> <a
href="http://yournewswire.com/suicide-bomber-kills-23-worshippers-during-friday-prayers/" title="Suicide Bomber Kills 23 Worshippers During Friday Prayers"> <span
class="meta ticker-item-meta"> September 16, 2016 in News: </span> <span
class="meta ticker-item-title"> Suicide Bomber Kills 23 Worshippers During Friday Prayers </span> </a></li><li
class="ticker-item"> <a
href="http://yournewswire.com/giant-4-armed-ufo-passes-near-the-sun-once-again-in-nasa-photo/" title="Giant 4 Armed UFO Passes Near The Sun Once Again In NASA Photo"> <span
class="meta ticker-item-meta"> September 16, 2016 in Weird: </span> <span
class="meta ticker-item-title"> Giant 4 Armed UFO Passes Near The Sun Once Again In NASA Photo </span> </a></li><li
class="ticker-item"> <a
href="http://yournewswire.com/russia-prepares-for-battle-in-the-arctic/" title="Russia Prepares For Battle In The Arctic"> <span
class="meta ticker-item-meta"> September 16, 2016 in News: </span> <span
class="meta ticker-item-title"> Russia Prepares For Battle In The Arctic </span> </a></li><li
class="ticker-item"> <a
href="http://yournewswire.com/lindsey-graham-says-38-billion-aid-package-to-israel-is-too-low/" title="Lindsey Graham Says $38 Billion Aid Package To Israel Is Too low"> <span
class="meta ticker-item-meta"> September 16, 2016 in News: </span> <span
class="meta ticker-item-title"> Lindsey Graham Says $38 Billion Aid Package To Israel Is Too low </span> </a></li><li
class="ticker-item"> <a
href="http://yournewswire.com/assange-offers-himself-to-us-authorities-in-exchange-for-manning/" title="Assange Offers Himself To US Authorities In Exchange For Manning"> <span
class="meta ticker-item-meta"> September 16, 2016 in News: </span> <span
class="meta ticker-item-title"> Assange Offers Himself To US Authorities In Exchange For Manning </span> </a></li><li
class="ticker-item"> <a
href="http://yournewswire.com/a-syrian-tells-americans-that-their-govt-sent-the-terrorists/" title="A Syrian Tells Americans That Their Govt Sent The Terrorists"> <span
class="meta ticker-item-meta"> September 16, 2016 in Middle East: </span> <span
class="meta ticker-item-title"> A Syrian Tells Americans That Their Govt Sent The Terrorists </span> </a></li><li
class="ticker-item"> <a
href="http://yournewswire.com/british-ambassador-to-saudi-arabia-becomes-a-haji/" title="British Ambassador To Saudi Arabia Becomes A Haji"> <span
class="meta ticker-item-meta"> September 16, 2016 in Middle East: </span> <span
class="meta ticker-item-title"> British Ambassador To Saudi Arabia Becomes A Haji </span> </a></li><li
class="ticker-item"> <a
href="http://yournewswire.com/egyptian-authorities-claim-911-and-isis-were-invented-by-the-west/" title="Egypt&#8217;s State Media Claims 9/11 And ISIS Are &#8216;Invented By The West&#8217;"> <span
class="meta ticker-item-meta"> September 16, 2016 in Conspiracies: </span> <span
class="meta ticker-item-title"> Egypt&#8217;s State Media Claims 9/11 And ISIS Are &#8216;Invented By The West&#8217; </span> </a></li><li
class="ticker-item"> <a
href="http://yournewswire.com/jill-stein-warns-hillary-will-start-nuclear-war-with-putin/" title="Jill Stein: Hillary Wants To Start Nuclear War Against Putin&#8217;s Russia"> <span
class="meta ticker-item-meta"> September 16, 2016 in News: </span> <span
class="meta ticker-item-title"> Jill Stein: Hillary Wants To Start Nuclear War Against Putin&#8217;s Russia </span> </a></li></ul></div></div> <header
class="header-wrap"> <nav
class="header-nav clearfix"><div
class="menu-legal-container"><ul
id="menu-legal" class="menu"><li
id="menu-item-1662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1662"><a
href="http://yournewswire.com/website-terms-of-use/">Terms of Use</a></li><li
id="menu-item-1668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1668"><a
href="http://yournewswire.com/website-terms-of-use/privacy/">Privacy</a></li><li
id="menu-item-3347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3347"><a
href="http://yournewswire.com/contact/">Contact Us</a></li><li
id="menu-item-75353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75353"><a
href="http://yournewswire.com/advertise-with-us/">Advertise</a></li></ul></div> </nav> <a
href="http://yournewswire.com/" title="Your News Wire" rel="home"><div
class="logo-wrap" role="banner"> <img
src="http://cdns.yournewswire.com/wp-content/uploads/2014/08/Screen-Shot-2014-08-04-at-7.12.51-PM.png" height="115" width="540" alt="Your News Wire" /></div> </a> <nav
class="main-nav clearfix"><div
class="menu-navigation-container"><ul
id="menu-navigation" class="menu"><li
id="menu-item-1842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842"><a
href="http://yournewswire.com/">Home</a></li><li
id="menu-item-3334" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3334"><a
href="http://yournewswire.com/category/news/">News</a><ul
class="sub-menu"><li
id="menu-item-3337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3337"><a
href="http://yournewswire.com/category/news/us/">US</a></li><li
id="menu-item-3336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3336"><a
href="http://yournewswire.com/category/news/uk/">UK</a></li><li
id="menu-item-3335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3335"><a
href="http://yournewswire.com/category/news/the-middle-east/">Middle East</a></li><li
id="menu-item-3338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3338"><a
href="http://yournewswire.com/category/news/world-news/">World</a></li></ul></li><li
id="menu-item-1641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1641"><a
href="http://yournewswire.com/category/health/">Health</a></li><li
id="menu-item-3341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3341"><a
href="http://yournewswire.com/category/science-environment/">Sci/Environment</a></li><li
id="menu-item-41520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41520"><a
href="http://yournewswire.com/category/technology-2/">Technology</a></li><li
id="menu-item-3339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3339"><a
href="http://yournewswire.com/category/entertainment/">Entertainment</a></li><li
id="menu-item-3340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3340"><a
href="http://yournewswire.com/category/conspiracies/">Conspiracies</a></li><li
id="menu-item-10605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10605"><a
href="http://yournewswire.com/contact/">Contact Us</a></li></ul></div> </nav> </header><div
class="mh-wrapper clearfix"><div
class="mh-main"><div
class="mh-content left"><article
class="post-109628 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-world-news tag-civil-war tag-european-civil-war tag-france tag-israel tag-israeli-army tag-muslim tag-muslims"> <header
class="post-header"><h1 class="entry-title"> France Prepares For Civil War Against Muslims</h1><p
class="meta post-meta">Posted on <span
class="updated">September 16, 2016</span> by <span
class="vcard author"><a
class="fn" href="http://yournewswire.com/author/vince/">Edmondo Burr</a></span> in <a
href="http://yournewswire.com/category/news/" rel="category tag">News</a>, <a
href="http://yournewswire.com/category/news/world-news/" rel="category tag">World</a> // <a
href="#comment_thread">Comments (<span
class="spot-im-replies-count" data-post-id="109628"></span>)</a></p> </header><div
class="entry clearfix"><div
class="post-thumbnail"> <img
src="http://cdns.yournewswire.com/wp-content/uploads/2016/09/france-gaza-700x350.jpg" alt="muslims" title="muslims_APTOPIX France Gaza Protest" /></div><div
class="wpsso-ssb wpsso-ssb-content"><div
class="ssb-buttons en_US"><div
class="fb-share fb-share-button" id="fb-share-ssb-content-post-109628"><fb:share-button href="http://yournewswire.com/france-prepares-for-civil-war-against-muslims/" font="arial" type="button_count"></fb:share-button></div><div
class="gplusone-button" id="gplusone-ssb-content-post-109628"><span
class="g-plusone" data-size="standard" data-annotation="bubble" data-href="http://yournewswire.com/france-prepares-for-civil-war-against-muslims/"></span></div><div
class="twitter-button" id="twitter-ssb-content-post-109628"><a
href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-url="http://yournewswire.com/france-prepares-for-civil-war-against-muslims/" data-counturl="http://yournewswire.com/france-prepares-for-civil-war-against-muslims/" data-text="France Prepares For Civil War Against Muslims" data-via="peoplesvoice_tv" data-related="" data-hashtags="" data-size="medium" data-dnt="true"></a></div> <script type="text/javascript">reddit_url='http://yournewswire.com/france-prepares-for-civil-war-against-muslims/';reddit_title='France Prepares For Civil War Against Muslims';</script><div
class="reddit-button" id="reddit-ssb-content-post-109628"><script type="text/javascript" src="http://www.reddit.com/static/button/button1.js"></script></div></div></div><h2>French authorities are preparing to &#8216;clean up&#8217; the country of <strong>Muslims</strong>, according to a prominent author.</h2><p>French writer and political journalist Éric Zemmour claims that French authorities are preparing for “civil war” against Muslims.</p><div
class='code-block code-block-4' style='float: right; margin: 8px 0px 8px 8px;'><style>.responsive_article_opening_para{width:300px;height:250px}@media(min-width: 500px){.responsive_article_opening_para{width:300px;height:250px}}@media(min-width: 800px){.responsive_article_opening_para{width:336px;height:280px}}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle responsive_article_opening_para"
style="display:inline-block"
data-ad-client="ca-pub-7714649074404303"
data-ad-slot="3297729077"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>During an interview with French radio station RTL, Franco-Algerian Zemmour revealed details of a program called “Operation Ronces.”</p><p>The program is based on Israeli army&#8217;s experiences in Gaza and was developed with their help.</p><p><a
href="http://www.infowars.com/prominent-author-france-preparing-for-civil-war-against-muslims/" target="_blank">Info Wars</a> reports:</p><p>The French government has been secretly preparing for a “civil war” against Muslims as a way to “clean up” the country in response to numerous riots and terror attacks in recent years, claims Zemmour, who characterizes the plan as a “new reconquista on their own soil”.</p><div
id="rev-flicker"></div><script src="http://labs-cdn.revcontent.com/build/revflicker.min.js"></script><script>new RevFlicker({id:'rev-flicker',api_key:'58b926aae6446bbe92a39c1e3b95c5d462ff349b',pub_id:9718,widget_id:25194,domain:'yournewswire.com'});</script><br
clear="all" /><p>According to <a
href="http://speisa.com/modules/articles/index.php/item.3108/%C3%89ric-zemmour-french-army-preparing-for-civil-war-to-clean-up-france.html">Speisa</a>, Zemmour says “his source is high in the French command”.</p><p>Zemmour, who was a reporter for Le Figaro and appears as a guest on French current affairs shows, is a controversial figure and a strong opponent of immigration.</p><div
class='code-block code-block-2' style='float: right; margin: 8px 0px 8px 8px;'><div
id='div-gpt-ad-1459409694941-0'><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1459409694941-0');});</script></div></div><p>Zemmour’s warning is echoed by Patrick Calvar, who is the head of the Directorate General of Internal Security (DGSI). Calvar <a
href="http://www.infowars.com/head-of-french-police-migrant-sex-assaults-could-trigger-civil-war/">told members</a> of a French parliamentary commission earlier this summer that France was “on the brink of civil war”.</p><p>As we <a
href="http://www.infowars.com/council-member-french-citizens-are-getting-ready-for-war/">reported back in July</a>, following the Nice truck attack, Jonathan Miller, who is an elected council member in the French village of Caux, said that the attack had “shaken France to the brink of a terrifying escalation” and that citizens were responding by joining gun clubs.</p><p>As we also highlighted last year, French security forces are also preparing for mass civil unrest and radicalized immigrants taking over entire neighborhoods, according to intelligence sources.</p><p>Last week, French Prime Minister Manuel Valls said that new terror attacks in France were inevitable and that 15,000 Islamists who are already living in the country were in the process of being radicalized.</p><p><iframe
src="https://www.youtube.com/embed/u7DCsrnBQIk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><div
class="abh_box abh_box_down abh_box_business"><ul
class="abh_tabs"><li
class="abh_about abh_active"><a
href="#abh_about">About</a></li><li
class="abh_posts"><a
href="#abh_posts">Latest Posts</a></li></ul><div
class="abh_tab_content"><section
class="vcard abh_about_tab abh_tab" style="display:block"><div
class="abh_image"><a
href="http://yournewswire.com/author/vince/" class="url" title="Edmondo Burr"><img
alt='' src='http://0.gravatar.com/avatar/fc5dc87a0a4d81b2e24774cd0533565b?s=80&#038;r=x' srcset='http://0.gravatar.com/avatar/fc5dc87a0a4d81b2e24774cd0533565b?s=160&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></a></div><div
class="abh_social"></div><div
class="abh_text"><h3 class="fn name" ><a
href="http://yournewswire.com/author/vince/" class="url">Edmondo Burr</a></h3><div
class="abh_job" ></div><div
class="description note abh_description" >BA Economics/Statistics<br
/>CEO<br
/>Assistant Editor</div></div> </section><section
class="abh_posts_tab abh_tab" ><div
class="abh_image"><a
href="http://yournewswire.com/author/vince/" class="url" title="Edmondo Burr"><img
alt='' src='http://0.gravatar.com/avatar/fc5dc87a0a4d81b2e24774cd0533565b?s=80&#038;r=x' srcset='http://0.gravatar.com/avatar/fc5dc87a0a4d81b2e24774cd0533565b?s=160&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></a></div><div
class="abh_social"></div><div
class="abh_text"><h4 >Latest posts by Edmondo Burr <span
class="abh_allposts">(<a
href="http://yournewswire.com/author/vince/">see all</a>)</span></h4><div
class="abh_description note" ><ul><li> <a
href="http://yournewswire.com/france-prepares-for-civil-war-against-muslims/">France Prepares For Civil War Against Muslims</a><span> - September 16, 2016</span></li><li> <a
href="http://yournewswire.com/syrian-rebels-blow-themselves-up-taking-group-selfie-with-phone-bomb/">Syrian Rebels Blow Themselves Up Taking Group Selfie With Phone Bomb</a><span> - September 16, 2016</span></li><li> <a
href="http://yournewswire.com/tall-tales-americans-must-believe-as-gospel-truth/">Tall Tales Americans Must Believe As Gospel Truth</a><span> - September 16, 2016</span></li></ul></div></div> </section></div></div><div
class='code-block code-block-3' style='text-align: center; margin: 8px auto;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7714649074404303"
data-ad-slot="5147577071"
data-ad-format="horizontal"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div
class="post-tags clearfix"><ul><li><a
href="http://yournewswire.com/tag/civil-war/" rel="tag">civil war</a></li><li><a
href="http://yournewswire.com/tag/european-civil-war/" rel="tag">European civil war</a></li><li><a
href="http://yournewswire.com/tag/france/" rel="tag">France</a></li><li><a
href="http://yournewswire.com/tag/israel/" rel="tag">israel</a></li><li><a
href="http://yournewswire.com/tag/israeli-army/" rel="tag">Israeli army</a></li><li><a
href="http://yournewswire.com/tag/muslim/" rel="tag">muslim</a></li><li><a
href="http://yournewswire.com/tag/muslims/" rel="tag">muslims</a></li></ul></div><div
class="sb-widget posts-2"><div
class="textwidget"><div
id="rcjsload_ec58b3"></div><script type="text/javascript">/*<![CDATA[*/(function(){var rcel=document.createElement("script");rcel.id='rc_'+Math.floor(Math.random()*1000);rcel.type='text/javascript';rcel.src="http://trends.revcontent.com/serve.js.php?w=25189&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth||document.documentElement.clientWidth);rcel.async=true;var rcds=document.getElementById("rcjsload_ec58b3");rcds.appendChild(rcel);})();/*]]>*/</script></div></div></article><section
class="author-box"><div
class="author-box-wrap clearfix"><div
class="author-box-avatar"><img
alt='' src='http://0.gravatar.com/avatar/fc5dc87a0a4d81b2e24774cd0533565b?s=113&#038;r=x' srcset='http://0.gravatar.com/avatar/fc5dc87a0a4d81b2e24774cd0533565b?s=226&amp;r=x 2x' class='avatar avatar-113 photo' height='113' width='113' /></div><h5 class="author-box-name">About Edmondo Burr<span
class="author-box-postcount"> (<a
href="http://yournewswire.com/author/vince/" title="More articles written by Edmondo Burr">2494 Articles</a>)</span></h5><div
class="author-box-desc">BA Economics/Statistics
CEO
Assistant Editor</div></div> </section> <nav
class="section-title clearfix" role="navigation"><div
class="post-nav left"> <a
href="http://yournewswire.com/syrian-rebels-blow-themselves-up-taking-group-selfie-with-phone-bomb/" rel="prev">&larr; Previous article</a></div> </nav> <section
class="related-posts"><h3 class="section-title">Related Articles</h3><ul><li
class="related-wrap clearfix"><div
class="related-thumb"> <a
href="http://yournewswire.com/has-a-nuclear-war-begun-in-yemen/" title="Has A Nuclear War Begun In Yemen?"><img
width="70" height="53" src="http://cdns.yournewswire.com/wp-content/uploads/2015/05/yemen-nuclear-war-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="yemen-nuclear-war" srcset="http://cdns.yournewswire.com/wp-content/uploads/2015/05/yemen-nuclear-war-70x53.jpg 70w, http://yournewswire.com/wp-content/uploads/2015/05/yemen-nuclear-war-174x131.jpg 174w, http://yournewswire.com/wp-content/uploads/2015/05/yemen-nuclear-war-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-wp-pid="37036" /></a></div><div
class="related-data"> <a
href="http://yournewswire.com/has-a-nuclear-war-begun-in-yemen/"><h4 class="related-title">Has A Nuclear War Begun In Yemen?</h4></a> <span
class="related-subheading"></span></div></li><li
class="related-wrap clearfix"><div
class="related-thumb"> <a
href="http://yournewswire.com/main-suspect-in-turkey-coup-served-as-military-attache-to-israel/" title="Main Suspect In Turkey Coup Served As Military Attaché To Israel"><img
width="70" height="53" src="http://cdns.yournewswire.com/wp-content/uploads/2016/07/general-akin-ozturk-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="Main Suspect In Turkey Coup Served As Military Attaché To Israel" srcset="http://cdns.yournewswire.com/wp-content/uploads/2016/07/general-akin-ozturk-70x53.jpg 70w, http://yournewswire.com/wp-content/uploads/2016/07/general-akin-ozturk-174x131.jpg 174w, http://yournewswire.com/wp-content/uploads/2016/07/general-akin-ozturk-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-wp-pid="101713" /></a></div><div
class="related-data"> <a
href="http://yournewswire.com/main-suspect-in-turkey-coup-served-as-military-attache-to-israel/"><h4 class="related-title">Main Suspect In Turkey Coup Served As Military Attaché To Israel</h4></a> <span
class="related-subheading"></span></div></li><li
class="related-wrap clearfix"><div
class="related-thumb"> <a
href="http://yournewswire.com/us-and-israel-sign-38-billion-military-aid-deal/" title="US And Israel Sign $38 Billion Military Aid Deal"><img
width="70" height="53" src="http://cdns.yournewswire.com/wp-content/uploads/2016/09/obama-netanyahu-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="US And Israel Sign $38 Billion Military Aid Deal" srcset="http://cdns.yournewswire.com/wp-content/uploads/2016/09/obama-netanyahu-70x53.jpg 70w, http://yournewswire.com/wp-content/uploads/2016/09/obama-netanyahu-150x112.jpg 150w, http://yournewswire.com/wp-content/uploads/2016/09/obama-netanyahu-300x225.jpg 300w, http://yournewswire.com/wp-content/uploads/2016/09/obama-netanyahu-768x576.jpg 768w, http://yournewswire.com/wp-content/uploads/2016/09/obama-netanyahu-174x131.jpg 174w, http://yournewswire.com/wp-content/uploads/2016/09/obama-netanyahu-696x522.jpg 696w, http://yournewswire.com/wp-content/uploads/2016/09/obama-netanyahu-500x375.jpg 500w, http://yournewswire.com/wp-content/uploads/2016/09/obama-netanyahu-600x450.jpg 600w, http://yournewswire.com/wp-content/uploads/2016/09/obama-netanyahu.jpg 946w" sizes="(max-width: 70px) 100vw, 70px" data-wp-pid="109439" /></a></div><div
class="related-data"> <a
href="http://yournewswire.com/us-and-israel-sign-38-billion-military-aid-deal/"><h4 class="related-title">US And Israel Sign $38 Billion Military Aid Deal</h4></a> <span
class="related-subheading"></span></div></li><li
class="related-wrap clearfix"><div
class="related-thumb"> <a
href="http://yournewswire.com/israel-starts-construction-of-underground-barrier-to-surround-gaza/" title="Israel Starts Construction Of Underground Barrier To Surround Gaza"><img
width="70" height="53" src="http://cdns.yournewswire.com/wp-content/uploads/2016/09/gaza-barrier-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="Israel Starts Construction Of Underground Barrier To Surround Gaza" srcset="http://cdns.yournewswire.com/wp-content/uploads/2016/09/gaza-barrier-70x53.jpg 70w, http://yournewswire.com/wp-content/uploads/2016/09/gaza-barrier-174x131.jpg 174w, http://yournewswire.com/wp-content/uploads/2016/09/gaza-barrier-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-wp-pid="108579" /></a></div><div
class="related-data"> <a
href="http://yournewswire.com/israel-starts-construction-of-underground-barrier-to-surround-gaza/"><h4 class="related-title">Israel Starts Construction Of Underground Barrier To Surround Gaza</h4></a> <span
class="related-subheading"></span></div></li><li
class="related-wrap clearfix"><div
class="related-thumb"> <a
href="http://yournewswire.com/israel-is-al-qaedas-air-force-in-syria-says-assad/" title="Israel is Al-Qaeda&#8217;s Air Force in Syria says Assad"><img
width="70" height="39" src="http://cdns.yournewswire.com/wp-content/uploads/2015/01/assad.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="Israel is Al-Qaeda&#039;s Air Force in Syria says Assad" srcset="http://cdns.yournewswire.com/wp-content/uploads/2015/01/assad.jpg 2998w, http://yournewswire.com/wp-content/uploads/2015/01/assad-310x174.jpg 310w, http://yournewswire.com/wp-content/uploads/2015/01/assad-660x372.jpg 660w, http://yournewswire.com/wp-content/uploads/2015/01/assad-200x113.jpg 200w, http://yournewswire.com/wp-content/uploads/2015/01/assad-500x281.jpg 500w, http://yournewswire.com/wp-content/uploads/2015/01/assad-600x337.jpg 600w, http://yournewswire.com/wp-content/uploads/2015/01/assad-696x391.jpg 696w" sizes="(max-width: 70px) 100vw, 70px" data-wp-pid="19494" /></a></div><div
class="related-data"> <a
href="http://yournewswire.com/israel-is-al-qaedas-air-force-in-syria-says-assad/"><h4 class="related-title">Israel is Al-Qaeda&#8217;s Air Force in Syria says Assad</h4></a> <span
class="related-subheading"></span></div></li></ul> </section><div
class="spot-im-comments comments-area"><div
class="spot-im-frame-inpage" data-post-id="109628" data-disqus-url="http://yournewswire.com/france-prepares-for-civil-war-against-muslims/" data-disqus-identifier="109628 http://yournewswire.com/?p=109628"></div></div></div> <aside
class="mh-sidebar sb-right"><div
class="sb-widget"><div
class="textwidget"><div
id="rcjsload_9c8984"></div><script type="text/javascript">/*<![CDATA[*/(function(){var rcel=document.createElement("script");rcel.id='rc_'+Math.floor(Math.random()*1000);rcel.type='text/javascript';rcel.src="http://trends.revcontent.com/serve.js.php?w=25191&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth||document.documentElement.clientWidth);rcel.async=true;var rcds=document.getElementById("rcjsload_9c8984");rcds.appendChild(rcel);})();/*]]>*/</script></div></div><div
class="sb-widget"><div
class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7714649074404303"
data-ad-slot="7648906278"
data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div
class="sb-widget"><h4 class="widget-title">Register For Free</h4><div
class='gf_browser_safari gf_browser_iphone gform_wrapper' id='gform_wrapper_1' ><form
method='post' enctype='multipart/form-data'  id='gform_1'  action='/france-prepares-for-civil-war-against-muslims/'><div
class='gform_body'><ul
id='gform_fields_1' class='gform_fields right_label form_sublabel_below description_below'><li
id='field_1_2' class='gfield gfield_contains_required field_sublabel_below field_description_below' ><label
class='gfield_label' for='input_1_2' >Email<span
class='gfield_required'>*</span></label><div
class='ginput_container ginput_container_email'> <input
name='input_2' id='input_1_2' type='text' value='' class='medium' tabindex='1'   /></div></li><li
id='field_1_3' class='gfield field_sublabel_below field_description_below' ><label
class='gfield_label' for='input_1_3' >First name</label><div
class='ginput_container ginput_container_text'><input
name='input_3' id='input_1_3' type='text' value='' class='medium'  tabindex='2'    aria-invalid="false" /></div></li><li
id='field_1_4' class='gfield field_sublabel_below field_description_below' ><label
class='gfield_label' for='input_1_4' >Last name</label><div
class='ginput_container ginput_container_text'><input
name='input_4' id='input_1_4' type='text' value='' class='medium'  tabindex='3'    aria-invalid="false" /></div></li><li
id='field_1_5' class='gfield gform_validation_container field_sublabel_below field_description_below' ><label
class='gfield_label' for='input_1_5' >Phone</label><div
class='ginput_container'><input
name='input_5' id='input_1_5' type='text' value='' /></div><div
class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li></ul></div><div
class='gform_footer right_label'> <input
type='submit' id='gform_submit_button_1' class='gform_button button' value='Submit' tabindex='4' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> <input
type='hidden' class='gform_hidden' name='is_submit_1' value='1' /> <input
type='hidden' class='gform_hidden' name='gform_submit' value='1' /> <input
type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input
type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjRkYWVlNzU5N2FiNGQwZTZmZmM4MWQxYzNjZGZlODg2Il0=' /> <input
type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' /> <input
type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' /> <input
type='hidden' name='gform_field_values' value='' /></div></form></div><script type='text/javascript'>jQuery(document).bind('gform_post_render',function(event,formId,currentPage){if(formId==1){}});jQuery(document).bind('gform_post_conditional_logic',function(event,formId,fields,isInit){});</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render',[1,1])});</script></div><div
class="sb-widget"><form
role="search" method="get" id="searchform" action="http://yournewswire.com/"><fieldset> <input
type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" /> <input
type="submit" id="searchsubmit" value="" /></fieldset></form></div> </aside></div></div><div
class="copyright-wrap"><p
class="copyright">Copyright © 2016 The People’s Voice, Inc. All rights reserved | <a
href="http://yournewswire.com">Your News Wire</a></p></div></div><script type="text/javascript">window.SPOTIM={spotId:"sp_sGXvSq9g",parentElement:document.body,options:{}};</script><script type="text/javascript" async src="//www.spot.im/launcher/bundle.js"></script><script type="text/javascript" src="http://cdns.yournewswire.com/wp-content/cache/minify/000000/M9FPzs_NTc0r0S1KLcip1MvNzAMA.js"></script><script type='text/javascript' src='http://cdns.yournewswire.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script></body></html>