<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<!-- <head > -->
<meta charset="UTF-8">
<title>UN Official Warns Of New Gaza Conflict - Your News Wire</title>
<style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="http://cdns.yournewswire.com/wp-content/themes/mh_magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- This site is optimized with the Yoast SEO Premium plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://yournewswire.com/un-official-warns-of-new-gaza-conflict/" />
<meta property="DC.date.issued" content="2016-10-14T18:36:46+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Your News Wire &raquo; Feed" href="http://yournewswire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Your News Wire &raquo; Comments Feed" href="http://yournewswire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Your News Wire &raquo; UN Official Warns Of New Gaza Conflict Comments Feed" href="http://yournewswire.com/un-official-warns-of-new-gaza-conflict/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/yournewswire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-style-css'  href='http://cdns.yournewswire.com/wp-content/themes/mh_magazine/style.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700|Merriweather:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://yournewswire.com?sccss=1&#038;ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cdns.yournewswire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdns.yournewswire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cdns.yournewswire.com/wp-content/themes/mh_magazine/js/scripts.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://yournewswire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://yournewswire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdns.yournewswire.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel="alternate" type="application/json+oembed" href="http://yournewswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyournewswire.com%2Fun-official-warns-of-new-gaza-conflict%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://yournewswire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyournewswire.com%2Fun-official-warns-of-new-gaza-conflict%2F&#038;format=xml" />

<!-- StarBox - the Author Box for Humans 1.3.1, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="http://facebook.com/carol.adl" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='http://yournewswire.com/wp-content/plugins/starbox-pro//themes/business/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://yournewswire.com/wp-content/plugins/starbox-pro//themes/business/js/frontend.js?ver=1.3.1'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='http://yournewswire.com/wp-content/plugins/starbox-pro//themes/admin/css/hidedefault.css?ver=1.3.1' type='text/css' media='all' />
    <style type="text/css">
    	    	    		.mh-wrapper { background: #fcfcfc }
    	    	    	    		.ticker-title, .header-nav .menu-item:hover, .main-nav li:hover, .footer-nav, .footer-nav ul li:hover > ul, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover,
    		.slicknav_nav a:hover, .slider-layout2 .flex-control-paging li a.flex-active, .sl-caption, .subheading, .pt-layout1 .page-title, .wt-layout2 .widget-title, .wt-layout2 .footer-widget-title,
    		.carousel-layout1 .caption, .page-numbers:hover, .current, .pagelink, a:hover .pagelink, input[type=submit], #cancel-comment-reply-link, .post-tags li:hover, .tagcloud a:hover, .sb-widget .tagcloud a:hover, .footer-widget .tagcloud a:hover, #infinite-handle span { background: #990000; }
    		.slide-caption, .mh-mobile .slide-caption, [id*='carousel-'], .wt-layout1 .widget-title, .wt-layout1 .footer-widget-title, .wt-layout3 .widget-title, .wt-layout3 .footer-widget-title,
    		.ab-layout1 .author-box, .cat-desc, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, blockquote { border-color: #990000; }
    		.dropcap, .carousel-layout2 .caption { color: #990000; }
    	    	    	    	    	    	    		a, .entry a, .related-title, .carousel-layout2 .carousel-item-title, a .pagelink, .page-numbers { color: #990000; }
    	    	    		a:hover, .meta a:hover, .breadcrumb a:hover, .related-title:hover, #ticker a:hover .meta, .slide-title:hover, .sl-title:hover, .carousel-layout2 .carousel-item-title:hover { color: #990000; }
    	    	.carousel-layout2 .carousel-item-title, 
.related-title, .widget-title a, .author-name { color: #000; }
.footer-widget .cp-widget-title { font-family: 'Open Sans'; }
	</style>
    <style type="text/css">
.entry { font-size: 19px; font-size: 1.1875rem; }
h1, h2, h3, h4, h5, h6, .cp-widget-title { font-family: "Merriweather", serif; }
</style>


<!-- wpsso meta tags begin -->
<!-- generated on 2016-10-14T19:09:10+00:00 for none -->
<!-- generator:1 --><meta name="generator" content="WPSSO Pro 3.36.0-rc1/L"/>
<!-- generator:2 --><meta name="generator" content="WPSSO JSON Pro 1.10.4-1/L"/>
<!-- generator:3 --><meta name="generator" content="WPSSO SSB Pro 2.2.26-1/L"/>
<!-- generator:4 --><meta name="generator" content="WPSSO UM 1.5.8-1/G"/>
<link rel="publisher" href="https://plus.google.com/+Yournewswirepage"/>
<link rel="shortlink" href="http://yournewswire.com/?p=113477"/>
<!-- fb:admins:1 --><meta property="fb:admins" content="seantut"/>
<meta property="og:url" content="http://yournewswire.com/un-official-warns-of-new-gaza-conflict/"/>
<meta property="og:type" content="article"/>
<!-- article:author:1 --><meta property="article:author" content="https://www.facebook.com/carol.adl"/>
<meta property="article:section" content="News"/>
<!-- article:tag:1 --><meta property="article:tag" content="gaza-conflict"/>
<!-- article:tag:2 --><meta property="article:tag" content="gaza-crisis"/>
<!-- article:tag:3 --><meta property="article:tag" content="israel"/>
<!-- article:tag:4 --><meta property="article:tag" content="palestinians"/>
<!-- article:tag:5 --><meta property="article:tag" content="un-envoy"/>
<meta property="article:published_time" content="2016-10-14T18:36:46+00:00"/>
<meta property="article:modified_time" content="2016-10-14T18:40:37+00:00"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Your News Wire"/>
<meta property="og:title" content="UN Official Warns Of New Gaza Conflict"/>
<meta property="og:description" content="UN envoy warned those &quot;who believe that it&#039;s possible to punish the Gaza Strip and keep it under blockade.&quot;"/>
<meta property="article:publisher" content="https://www.facebook.com/thepeoplesvoicetv"/>
<!-- og:image:1 --><meta property="og:image" content="http://cdns.yournewswire.com/wp-content/uploads/2016/10/UN-envoy-500x333.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="500"/>
<!-- og:image:1 --><meta property="og:image:height" content="333"/>
<meta name="weibo:article:create_at" content="2016-10-14 18:36:46"/>
<meta name="weibo:article:update_at" content="2016-10-14 18:40:37"/>
<meta name="twitter:domain" content="yournewswire.com"/>
<meta name="twitter:site" content="@yournewswire"/>
<meta name="twitter:title" content="UN Official Warns Of New Gaza Conflict"/>
<meta name="twitter:description" content="UN envoy warned those &quot;who believe that it&#039;s possible to punish the Gaza Strip and keep it under blockade.&quot;"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://cdns.yournewswire.com/wp-content/uploads/2016/10/UN-envoy-600x400.jpg"/>
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Article",
    "url": "http://yournewswire.com/un-official-warns-of-new-gaza-conflict/",
    "name": "UN Official Warns Of New Gaza Conflict",
    "description": "UN envoy warned those &quot;who believe that it&#039;s possible to punish the Gaza Strip and keep it under blockade.&quot;",
    "mainEntityOfPage": {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "@id": "http://yournewswire.com/un-official-warns-of-new-gaza-conflict/"
    },
    "datePublished": "2016-10-14T18:36:46+00:00",
    "dateModified": "2016-10-14T18:40:37+00:00",
    "inLanguage": "en_US",
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://yournewswire.com",
        "name": "Your News Wire",
        "description": "Breaking News, Entertainment, Politics and much more. Truth unfiltered.",
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://cdns.yournewswire.com/wp-content/uploads/2016/03/YNWlogo-google-schema.png"
        },
        "sameAs": [
            "https://www.facebook.com/thepeoplesvoicetv",
            "https://plus.google.com/+Yournewswirepage",
            "https://twitter.com/yournewswire"
        ]
    },
    "author": {
        "@context": "http://schema.org",
        "@type": "Person",
        "name": "Carol Adl",
        "sameAs": [
            "https://www.facebook.com/carol.adl"
        ]
    },
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://cdns.yournewswire.com/wp-content/uploads/2016/10/UN-envoy-696x464.jpg",
            "width": 696,
            "height": 464
        }
    ],
    "headline": "UN Official Warns Of New Gaza Conflict"
}</script>
<!-- wpsso meta tags end -->

<script type="text/javascript" id="wpssossb-header-script">
	window.___gcfg = { lang: "en-US" };
	function wpsso_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};
</script>
<!-- wpssossb header javascript begin -->
<!-- generated on 2016-10-14T19:09:10+00:00 -->
<script type="text/javascript" id="fb-script-header">wpsso_insert_js( "fb-script-header", "http://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=" );</script>
<script type="text/javascript" id="gplus-script-header">wpsso_insert_js( "gplus-script-header", "http://apis.google.com/js/plusone.js" );</script>
<script type="text/javascript" id="twitter-script-header">wpsso_insert_js( "twitter-script-header", "http://platform.twitter.com/widgets.js" );</script>
<!-- wpssossb header javascript end -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #8fa7bf; }
</style>
<link rel="amphtml" href="http://yournewswire.com/un-official-warns-of-new-gaza-conflict/amp/" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53594309-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('require', 'linkid', 'linkid.js');

</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/96451178/Affiliate-mid-article-OffGrid', [[203, 300], [300, 250], [250, 250], [336, 280]], 'div-gpt-ad-1459409694941-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link rel="stylesheet" type="text/css" href="http://publishers.revcontent.com/yournewswire_css.css">
<meta property="fb:pages" content="219195584894557" />
</head>
<body class="single single-post postid-113477 single-format-standard custom-background wt-layout3 pt-layout2 ab-layout2 rp-layout2 loop-layout2">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"/7lYk1a4eFf26C", domain:"yournewswire.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/7lYk1a4eFf26C" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<div class="mh-container">
			<div class="news-ticker clearfix">
									<div class="ticker-title">
						Latest					</div>
								<div class="ticker-content">
					<ul id="ticker">						<li class="ticker-item">
							<a href="http://yournewswire.com/un-official-warns-of-new-gaza-conflict/" title="UN Official Warns Of New Gaza Conflict">
								<span class="meta ticker-item-meta">
																		October 14, 2016 in Middle East: 								</span>
								<span class="meta ticker-item-title">
									UN Official Warns Of New Gaza Conflict								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://yournewswire.com/israel-suspends-ties-with-unesco-for-denying-jewish-holy-sites/" title="Israel Suspends Ties With UNESCO For &#8216;Denying Jewish Holy Sites&#8217;">
								<span class="meta ticker-item-meta">
																		October 14, 2016 in Middle East: 								</span>
								<span class="meta ticker-item-title">
									Israel Suspends Ties With UNESCO For &#8216;Denying Jewish Holy Sites&#8217;								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://yournewswire.com/evidence-tianjin-explosions-caused-by-nuclear-bomb/" title="Was Tianjin Explosion In China Caused By A Mini Nuke?">
								<span class="meta ticker-item-meta">
																		October 14, 2016 in Conspiracies: 								</span>
								<span class="meta ticker-item-title">
									Was Tianjin Explosion In China Caused By A Mini Nuke?								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://yournewswire.com/obama-to-discuss-airstrikes-on-syrian-military-positions/" title="Obama To Discuss Airstrikes On Syrian Military Positions">
								<span class="meta ticker-item-meta">
																		October 14, 2016 in Middle East: 								</span>
								<span class="meta ticker-item-title">
									Obama To Discuss Airstrikes On Syrian Military Positions								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://yournewswire.com/amy-goodman-will-surrender-to-north-dakota-authorities-monday-morning/" title="Amy Goodman Plans To Surrender To North Dakota Authorities">
								<span class="meta ticker-item-meta">
																		October 14, 2016 in News: 								</span>
								<span class="meta ticker-item-title">
									Amy Goodman Plans To Surrender To North Dakota Authorities								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://yournewswire.com/video-whats-really-going-on-in-syrias-aleppo/" title="Video: What&#8217;s Really Going On In Syria&#8217;s Aleppo?">
								<span class="meta ticker-item-meta">
																		October 14, 2016 in Middle East: 								</span>
								<span class="meta ticker-item-title">
									Video: What&#8217;s Really Going On In Syria&#8217;s Aleppo?								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://yournewswire.com/nuclear-poker-game-could-end-in-nuclear-war/" title="Nuclear Poker Game Could End In Nuclear War">
								<span class="meta ticker-item-meta">
																		October 14, 2016 in News: 								</span>
								<span class="meta ticker-item-title">
									Nuclear Poker Game Could End In Nuclear War								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://yournewswire.com/congress-impeach-fbi-james-comey/" title="Demand Congress Impeach Obama&#8217;s FBI Director James Comey">
								<span class="meta ticker-item-meta">
																		October 14, 2016 in News: 								</span>
								<span class="meta ticker-item-title">
									Demand Congress Impeach Obama&#8217;s FBI Director James Comey								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://yournewswire.com/leaked-kim-kardashian-police-video/" title="Leaked Kim Kardashian Police Video Shows &#8216;Major Holes In The Story&#8217;">
								<span class="meta ticker-item-meta">
																		October 14, 2016 in Entertainment: 								</span>
								<span class="meta ticker-item-title">
									Leaked Kim Kardashian Police Video Shows &#8216;Major Holes In The Story&#8217;								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://yournewswire.com/spain-no-government-9-months/" title="Spain Has No Government &#8211; And Life Has Never Been Better">
								<span class="meta ticker-item-meta">
																		October 14, 2016 in News: 								</span>
								<span class="meta ticker-item-title">
									Spain Has No Government &#8211; And Life Has Never Been Better								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://yournewswire.com/pentagon-pushes-for-anti-drone-technology-ahead-of-mosul-offensive/" title="Pentagon Pushes For Anti-Drone Technology Ahead Of Mosul Offensive">
								<span class="meta ticker-item-meta">
																		October 13, 2016 in Middle East: 								</span>
								<span class="meta ticker-item-title">
									Pentagon Pushes For Anti-Drone Technology Ahead Of Mosul Offensive								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://yournewswire.com/wikileaks-hillary-one-world-government/" title="WikiLeaks: Hillary To Usher In &#8216;One World Government&#8217; When President">
								<span class="meta ticker-item-meta">
																		October 13, 2016 in News: 								</span>
								<span class="meta ticker-item-title">
									WikiLeaks: Hillary To Usher In &#8216;One World Government&#8217; When President								</span>
							</a>
						</li>
											</ul>
				</div>
			</div> <header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-legal-container"><ul id="menu-legal" class="menu"><li id="menu-item-1662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1662"><a href="http://yournewswire.com/website-terms-of-use/">Terms of Use</a></li>
<li id="menu-item-1668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1668"><a href="http://yournewswire.com/website-terms-of-use/privacy/">Privacy</a></li>
<li id="menu-item-3347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3347"><a href="http://yournewswire.com/contact/">Contact Us</a></li>
<li id="menu-item-75353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75353"><a href="http://yournewswire.com/advertise-with-us/">Advertise</a></li>
</ul></div>		</nav>
		<a href="http://yournewswire.com/" title="Your News Wire" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://cdns.yournewswire.com/wp-content/uploads/2014/08/Screen-Shot-2014-08-04-at-7.12.51-PM.png" height="115" width="540" alt="Your News Wire" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-1842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842"><a href="http://yournewswire.com/">Home</a></li>
<li id="menu-item-3334" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3334"><a href="http://yournewswire.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-3337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3337"><a href="http://yournewswire.com/category/news/us/">US</a></li>
	<li id="menu-item-3336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3336"><a href="http://yournewswire.com/category/news/uk/">UK</a></li>
	<li id="menu-item-3335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3335"><a href="http://yournewswire.com/category/news/the-middle-east/">Middle East</a></li>
	<li id="menu-item-3338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3338"><a href="http://yournewswire.com/category/news/world-news/">World</a></li>
</ul>
</li>
<li id="menu-item-1641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1641"><a href="http://yournewswire.com/category/health/">Health</a></li>
<li id="menu-item-3341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3341"><a href="http://yournewswire.com/category/science-environment/">Sci/Environment</a></li>
<li id="menu-item-41520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41520"><a href="http://yournewswire.com/category/technology-2/">Technology</a></li>
<li id="menu-item-3339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3339"><a href="http://yournewswire.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-3340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3340"><a href="http://yournewswire.com/category/conspiracies/">Conspiracies</a></li>
<li id="menu-item-10605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10605"><a href="http://yournewswire.com/contact/">Contact Us</a></li>
</ul></div>	</nav>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main">
		<div class="mh-content left"><article class="post-113477 post type-post status-publish format-standard has-post-thumbnail hentry category-the-middle-east category-news tag-gaza-conflict tag-gaza-crisis-2 tag-israel tag-palestinians tag-un-envoy">
	<header class="post-header">
		<h1 class="entry-title">
			UN Official Warns Of New Gaza Conflict		</h1>
		<p class="meta post-meta">Posted on <span class="updated">October 14, 2016</span>  by <span class="vcard author"><a class="fn" href="http://yournewswire.com/author/phytoforce/">Carol Adl</a></span>  in <a href="http://yournewswire.com/category/news/the-middle-east/" rel="category tag">Middle East</a>, <a href="http://yournewswire.com/category/news/" rel="category tag">News</a> // <a href="#disqus_thread">0 Comments</a></p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<img src="http://cdns.yournewswire.com/wp-content/uploads/2016/10/UN-envoy-900x350.jpg" alt="UN Official Warns Of New Gaza Conflict" title="un-envoy" />
</div>
		
<!-- wpsso ssb-content begin -->
<!-- generated on 2016-10-14T18:58:40+00:00 -->
<div class="wpsso-ssb wpsso-ssb-content">
<div class="ssb-buttons en_US">
<!-- Facebook Share Button --><div class="fb-share fb-share-button" id="fb-share-ssb-content-post-113477"><fb:share-button href="http://yournewswire.com/un-official-warns-of-new-gaza-conflict/" font="arial" type="button_count"></fb:share-button></div>
<!-- GooglePlus Button --><div class="gplusone-button" id="gplusone-ssb-content-post-113477"><span class="g-plusone" data-size="standard" data-annotation="bubble" data-href="http://yournewswire.com/un-official-warns-of-new-gaza-conflict/"></span></div>
<!-- Twitter Button --><div class="twitter-button" id="twitter-ssb-content-post-113477"><a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-url="http://yournewswire.com/un-official-warns-of-new-gaza-conflict/" data-counturl="http://yournewswire.com/un-official-warns-of-new-gaza-conflict/" data-text="UN Official Warns Of New Gaza Conflict" data-via="yournewswire" data-related="" data-hashtags="" data-size="medium" data-dnt="true"></a></div>
<!-- Reddit Button --><script type="text/javascript">reddit_url='http://yournewswire.com/un-official-warns-of-new-gaza-conflict/'; reddit_title='UN Official Warns Of New Gaza Conflict';</script><div class="reddit-button" id="reddit-ssb-content-post-113477"><script type="text/javascript" src="http://www.reddit.com/static/button/button1.js"></script></div>
</div><!-- .ssb-buttons.en_US -->
</div><!-- .wpsso-ssb .wpsso-ssb-content -->
<!-- wpsso ssb-content end -->

<p><strong>UN Special Coordinator for the Middle East Peace Process Nickolay Mladenov has warned of a new round of violent conflict in the Gaza Strip as Israel forces mounting pressures on the already besieged enclave.</strong></p><div class='code-block code-block-4' style='float: right; margin: 8px 0px 8px 8px;'><style>
.responsive_article_opening_para { width: 300px; height: 250px; }
@media(min-width: 500px) { .responsive_article_opening_para { width: 300px; height: 250px; } }
@media(min-width: 800px) { .responsive_article_opening_para { width: 336px; height: 280px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- example_responsive_1 -->
<ins class="adsbygoogle responsive_article_opening_para"
     style="display:inline-block"
     data-ad-client="ca-pub-7714649074404303"
     data-ad-slot="3297729077"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>The senior UN diplomat voiced concern over the situation in Gaza and said that Tel Aviv must understand that its policies on the Palestinian enclave merely “escalate violence.”</p>
<p><a href="http://www.presstv.com/Detail/2016/10/14/488983/Middle-East-Palestine-Gaza-Nickolay-Mladenov" target="_blank">Press TV</a> reports:</p>
<p>“Heat in the Gaza Strip is growing up,” said Mladenov during a visit to Gaza City.</p>
<p>The UN official further said Israel was not doing enough to ease the crippling blockade on Gaza, criticizing those “who believe that it’s possible to punish the Gaza Strip and keep it under blockade.”</p><div id="rev-flicker"></div>
<script src="http://labs-cdn.revcontent.com/build/revflicker.min.js"></script>
<script src="http://publishers.revcontent.com/yournewswire_js.js"></script>
<br clear="all" />
<p>Israeli imposed the siege on Gaza in 2007. Since then, the regime has launched three devastating wars on the coastal strip.</p>
<p>The latest military offensive against the territory in 2014, left nearly 2,200 Palestinians dead, including 577 children, over 11,100 others wounded and thousands of homes destroyed.</p><div class='code-block code-block-2' style='float: right; margin: 8px 0px 8px 8px;'><!-- /96451178/Affiliate-mid-article-OffGrid -->
<div id='div-gpt-ad-1459409694941-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459409694941-0'); });
</script>
</div></div>
<p>Israel continues to carry out attacks on the Palestinian enclave from time to time. The regime’s fighter jets also frequently bomb Gaza.</p>
<p>The UN diplomat further said “to restore calm, we need to follow up many issues, mainly reconstruction.”</p>
<p>“We are very much concerned over the slow process of reconstruction,” said Mladenov.</p>
<p>Tel Aviv has repeatedly banned the shipment of cements and other construction materials to Gaza, claiming that it is used by Palestinian resistance fighters to build up underground tunnels to attack Israel.</p>
<p>Mladenov said the UN Security Council would hold a special session next week to discuss the situation in the Gaza Strip, including efforts to bring Israelis and Palestinians to meet over the reconstruction issue.</p>

                         <div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://yournewswire.com/author/phytoforce/" class="url" title="Carol Adl"><img alt='Carol Adl' src='http://cdns.yournewswire.com/wp-content/uploads/gravatar/1656180_10152673922904498_544968910_n.jpg' class='avatar 2x photo' width='80'/></a></a></div><div class="abh_social"> <a href="http://facebook.com/carol.adl" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h3 class="fn name" ><a href="http://yournewswire.com/author/phytoforce/" class="url">Carol Adl</a></h3><div class="abh_job" ><span class="title" >Writer</span> at <span class="org" ><a href="http://yournewswire.com" target="_blank">Your News Wire</a></span></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://yournewswire.com/author/phytoforce/" class="url" title="Carol Adl"><img alt='Carol Adl' src='http://cdns.yournewswire.com/wp-content/uploads/gravatar/1656180_10152673922904498_544968910_n.jpg' class='avatar 2x photo' width='80'/></a></a></div><div class="abh_social"> <a href="http://facebook.com/carol.adl" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h4 >Latest posts by Carol Adl <span class="abh_allposts">(<a href="http://yournewswire.com/author/phytoforce/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="http://yournewswire.com/un-official-warns-of-new-gaza-conflict/">UN Official Warns Of New Gaza Conflict</a><span> - October 14, 2016</span>				</li>				<li>					<a href="http://yournewswire.com/israel-suspends-ties-with-unesco-for-denying-jewish-holy-sites/">Israel Suspends Ties With UNESCO For &#8216;Denying Jewish Holy Sites&#8217;</a><span> - October 14, 2016</span>				</li>				<li>					<a href="http://yournewswire.com/obama-to-discuss-airstrikes-on-syrian-military-positions/">Obama To Discuss Airstrikes On Syrian Military Positions</a><span> - October 14, 2016</span>				</li></ul></div></div> </section></div> </div><div class='code-block code-block-3' style='text-align: center; margin: 8px auto;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bottom article responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7714649074404303"
     data-ad-slot="5147577071"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			</div>
			<div class="post-tags clearfix">
        	<ul><li><a href="http://yournewswire.com/tag/gaza-conflict/" rel="tag">Gaza conflict</a></li><li><a href="http://yournewswire.com/tag/gaza-crisis-2/" rel="tag">Gaza crisis</a></li><li><a href="http://yournewswire.com/tag/israel/" rel="tag">israel</a></li><li><a href="http://yournewswire.com/tag/palestinians/" rel="tag">Palestinians</a></li><li><a href="http://yournewswire.com/tag/un-envoy/" rel="tag">UN envoy</a></li></ul>        </div>
		<div class="sb-widget posts-2">			<div class="textwidget"><div id="rcjsload_0a998c"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=25189&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_0a998c"); rcds.appendChild(rcel);
})();
</script></div>
		</div></article><nav class="section-title clearfix" role="navigation">
<div class="post-nav left">
<a href="http://yournewswire.com/israel-suspends-ties-with-unesco-for-denying-jewish-holy-sites/" rel="prev">&larr; Previous article</a></div>
</nav>
<section class="related-posts">
<h3 class="section-title">Related Articles</h3>
<ul>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="http://yournewswire.com/israel-suspends-entry-permits-for-83000-palestinians/" title="Israel Suspends Entry Permits For 83,000 Palestinians"><img width="70" height="53" src="http://cdns.yournewswire.com/wp-content/uploads/2016/06/Border-police-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="Israeli border police" srcset="http://cdns.yournewswire.com/wp-content/uploads/2016/06/Border-police-70x53.jpg 70w, http://yournewswire.com/wp-content/uploads/2016/06/Border-police-174x131.jpg 174w, http://yournewswire.com/wp-content/uploads/2016/06/Border-police-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-wp-pid="96705" /></a>
</div>
<div class="related-data">
<a href="http://yournewswire.com/israel-suspends-entry-permits-for-83000-palestinians/"><h4 class="related-title">Israel Suspends Entry Permits For 83,000 Palestinians</h4></a>
<span class="related-subheading"></span>
</div>
</li>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="http://yournewswire.com/israel-says-it-will-steal-more-palestinian-land-in-the-west-bank/" title="Israel Says It Will Steal More Palestinian Land In The West Bank"><img width="70" height="53" src="http://cdns.yournewswire.com/wp-content/uploads/2016/01/israel-land-grab-west-bank-70x53.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="Israel says it plans on stealing more Palestinian land in the West Bank" srcset="http://cdns.yournewswire.com/wp-content/uploads/2016/01/israel-land-grab-west-bank-70x53.jpeg 70w, http://yournewswire.com/wp-content/uploads/2016/01/israel-land-grab-west-bank-174x131.jpeg 174w, http://yournewswire.com/wp-content/uploads/2016/01/israel-land-grab-west-bank-300x225.jpeg 300w" sizes="(max-width: 70px) 100vw, 70px" data-wp-pid="72355" /></a>
</div>
<div class="related-data">
<a href="http://yournewswire.com/israel-says-it-will-steal-more-palestinian-land-in-the-west-bank/"><h4 class="related-title">Israel Says It Will Steal More Palestinian Land In The West Bank</h4></a>
<span class="related-subheading"></span>
</div>
</li>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="http://yournewswire.com/palestinians-slam-netanyahu-over-his-threat-to-remove-residency-rights/" title="Palestinians Slam Netanyahu Over His Threat To Remove Residency Rights"><img width="70" height="39" src="http://cdns.yournewswire.com/wp-content/uploads/2014/08/Benjamin-Netanyahu.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="Netanyahu" srcset="http://cdns.yournewswire.com/wp-content/uploads/2014/08/Benjamin-Netanyahu.jpg 650w, http://yournewswire.com/wp-content/uploads/2014/08/Benjamin-Netanyahu-310x174.jpg 310w, http://yournewswire.com/wp-content/uploads/2014/08/Benjamin-Netanyahu-660x372.jpg 660w, http://yournewswire.com/wp-content/uploads/2014/08/Benjamin-Netanyahu-200x113.jpg 200w, http://yournewswire.com/wp-content/uploads/2014/08/Benjamin-Netanyahu-500x281.jpg 500w, http://yournewswire.com/wp-content/uploads/2014/08/Benjamin-Netanyahu-600x337.jpg 600w, http://yournewswire.com/wp-content/uploads/2014/08/Benjamin-Netanyahu-696x391.jpg 696w" sizes="(max-width: 70px) 100vw, 70px" data-wp-pid="841" /></a>
</div>
<div class="related-data">
<a href="http://yournewswire.com/palestinians-slam-netanyahu-over-his-threat-to-remove-residency-rights/"><h4 class="related-title">Palestinians Slam Netanyahu Over His Threat To Remove Residency Rights</h4></a>
<span class="related-subheading"></span>
</div>
</li>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="http://yournewswire.com/netanyahu-palestinians-created-hitlers-holocaust/" title="Netanyahu: Palestinians Created Hitler&#8217;s Holocaust"><img width="70" height="53" src="http://cdns.yournewswire.com/wp-content/uploads/2015/10/Netanyahu-holocuast-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="Israeli Prime Minister Benjamin Netanyahu has caused outrage after comparing Palestinians to Hitler and the holocaust" srcset="http://cdns.yournewswire.com/wp-content/uploads/2015/10/Netanyahu-holocuast-70x53.jpg 70w, http://yournewswire.com/wp-content/uploads/2015/10/Netanyahu-holocuast-174x131.jpg 174w, http://yournewswire.com/wp-content/uploads/2015/10/Netanyahu-holocuast-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-wp-pid="58049" /></a>
</div>
<div class="related-data">
<a href="http://yournewswire.com/netanyahu-palestinians-created-hitlers-holocaust/"><h4 class="related-title">Netanyahu: Palestinians Created Hitler&#8217;s Holocaust</h4></a>
<span class="related-subheading"></span>
</div>
</li>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="http://yournewswire.com/high-alert-in-israel-as-rockets-fired-from-gaza-isis-claim-responsibility/" title="High Alert In Israel As Rockets Fired From Gaza, ISIS Claim Responsibility"><img width="70" height="53" src="http://cdns.yournewswire.com/wp-content/uploads/2015/06/rockets-GAZA-israel-ISIS-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="rockets-GAZA-israel-ISIS" srcset="http://cdns.yournewswire.com/wp-content/uploads/2015/06/rockets-GAZA-israel-ISIS-70x53.jpg 70w, http://yournewswire.com/wp-content/uploads/2015/06/rockets-GAZA-israel-ISIS-174x131.jpg 174w, http://yournewswire.com/wp-content/uploads/2015/06/rockets-GAZA-israel-ISIS-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" data-wp-pid="37501" /></a>
</div>
<div class="related-data">
<a href="http://yournewswire.com/high-alert-in-israel-as-rockets-fired-from-gaza-isis-claim-responsibility/"><h4 class="related-title">High Alert In Israel As Rockets Fired From Gaza, ISIS Claim Responsibility</h4></a>
<span class="related-subheading"></span>
</div>
</li>
</ul>
</section>
	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
			<div id='dcl-hidden-div' style='text-align: center;'>
		<button data-disqus-url="http://yournewswire.com/un-official-warns-of-new-gaza-conflict/" id='dcl_comment_btn' class=" " style="margin-bottom:20px;margin-top:20px;">Load Comments</button>
		</div>
		</div>
	</div>
	
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'http://yournewswire.com/un-official-warns-of-new-gaza-conflict/';
		var disqus_identifier = '113477 http://yournewswire.com/?p=113477';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'yournewswire';
		var disqus_title = "UN Official Warns Of New Gaza Conflict";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=113477';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
						this.page.remote_auth_s3 = 'W10= c1a89c1d40ff2849990f318bc63e219795c99164 1476472150';
this.page.api_key = '1elqjnHXV3WM6DduM3NbcqvTQjXAUoOmDYKwdN21ALHmmoepBV6cPnfGnnEK02ty';
this.sso = {     
          name: "Your News Wire",       
          button: "",       
          url: "http://yournewswire.com/wp-login.php",        
          logout: "http://yournewswire.com/wp-login.php?action=logout",       
          width: "800",        
          height: "700"        
    };		};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "http:\/\/yournewswire.com\/un-official-warns-of-new-gaza-conflict\/trackback\/"		};
	/* ]]> */
	</script>
				
</div>
			<aside class="mh-sidebar sb-right">
		<div class="sb-widget">			<div class="textwidget"><div id="rcjsload_52d977"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=25191&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_52d977"); rcds.appendChild(rcel);
})();
</script></div>
		</div><div class="sb-widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7714649074404303"
     data-ad-slot="7648906278"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sb-widget"><h4 class="widget-title">Register For Free</h4><link rel='stylesheet' id='gforms_reset_css-css'  href='http://yournewswire.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://yournewswire.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://yournewswire.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://yournewswire.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.0.7' type='text/css' media='all' />

                <div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/un-official-warns-of-new-gaza-conflict/'>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields right_label form_sublabel_below description_below'><li id='field_1_2' class='gfield gfield_contains_required field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_1_2' type='text' value='' class='medium' tabindex='1'   />
                        </div></li><li id='field_1_3' class='gfield field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_3' >First name</label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_1_3' type='text' value='' class='medium'  tabindex='2'    aria-invalid="false" /></div></li><li id='field_1_4' class='gfield field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_4' >Last name</label><div class='ginput_container ginput_container_text'><input name='input_4' id='input_1_4' type='text' value='' class='medium'  tabindex='3'    aria-invalid="false" /></div></li><li id='field_1_5' class='gfield gform_validation_container field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_5' >Name</label><div class='ginput_container'><input name='input_5' id='input_1_5' type='text' value='' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer right_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Submit' tabindex='4' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjRkYWVlNzU5N2FiNGQwZTZmZmM4MWQxYzNjZGZlODg2Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div><div class="sb-widget"><form role="search" method="get" id="searchform" action="http://yournewswire.com/">
    <fieldset>
		<input type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div>	</aside>
	</div>
    </div>
<div class="copyright-wrap">
	<p class="copyright">Copyright © 2016 The People’s Voice, Inc. All rights reserved | <a href="http://yournewswire.com">Your News Wire</a></p>
</div>
</div>
            <script type="text/javascript">
            // <![CDATA[
            var disqus_shortname = 'yournewswire';
            (function () {
                var nodes = document.getElementsByTagName('span');
                for (var i = 0, url; i < nodes.length; i++) {
                    if (nodes[i].className.indexOf('dsq-postid') != -1) {
                        nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                        url = nodes[i].parentNode.href.split('#', 1);
                        if (url.length == 1) { url = url[0]; }
                        else { url = url[1]; }
                        nodes[i].parentNode.href = url + '#disqus_thread';
                    }
                }
                var s = document.createElement('script'); 
                s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
            // ]]>
            </script>
            
<script type='text/javascript' src='http://cdns.yournewswire.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdns.yournewswire.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- wpssossb footer javascript begin -->
<!-- generated on 2016-10-14T19:09:10+00:00 -->
<!-- wpssossb footer: facebook script location is header -->
<!-- wpssossb footer: gplus script location is header -->
<!-- wpssossb footer: twitter script location is header -->
<!-- wpssossb footer javascript end -->
<script  type='text/javascript'>
					/* <![CDATA[ */
					var hash = window.location.hash;
                                        var disqus_shortname = 'yournewswire';
					if(hash!==''){
					var ds_loaded = true;
					var dcl_loaded = 1;
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=<?php echo DISQUS_VERSION; ?>';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();}
					/* ]]> */
					</script><script  type="text/javascript">
					var disqus_shortname = "yournewswire";
					if (typeof ds_loaded == "undefined") {
						var ds_loaded = false; //To track loading only once on a page.
					}
					function loadDisqus()
					{
						var disqus_div = document.getElementById("disqus_thread"); //The ID of the Disqus DIV tag
						var top = disqus_div.offsetTop;
						var disqus_data = disqus_div.dataset;
						if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) 
						{
							ds_loaded = true;
							for (var key in disqus_data) 
							{
								if (key.substr(0,6) == "disqus") 
								{
									window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
							}
							var dsq = document.createElement("script");
							dsq.type = "text/javascript";
							dsq.async = true;
							dsq.src = "http://" + window.disqus_shortname + ".disqus.com/embed.js";
							if(document.getElementById("dcl-hidden-div")) {
								document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
							}
							(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
						}    
					}
					document.getElementById("dcl_comment_btn").onclick = function() { loadDisqus() }
				</script><script  type='text/javascript'>
						var disqusPublicKey = '1elqjnHXV3WM6DduM3NbcqvTQjXAUoOmDYKwdN21ALHmmoepBV6cPnfGnnEK02ty';
						var disqusButtonText = 'Load Comments';
						var disqusShortname = 'yournewswire';
						var threadUrl = 'link:' + document.getElementById('dcl_comment_btn').getAttribute('data-disqus-url');						
						var xhReq = new XMLHttpRequest();
						xhReq.open('GET', 'https://disqus.com/api/3.0/threads/set.jsonp?api_key='+disqusPublicKey+'&forum='+disqusShortname+'&thread='+threadUrl+'&callback=Dummy', false);
						xhReq.send(null);
						var serverResponse = xhReq.responseText;
						serverResponse = serverResponse.replace('/**/ Dummy(', '');
						serverResponse = serverResponse.replace(');', '');
						serverResponse = JSON.parse(serverResponse);
						if (serverResponse.response.length === 1) {
							btnText = disqusButtonText+' (' + serverResponse.response[0].posts + ')';
							document.getElementById('dcl_comment_btn').innerHTML = btnText;
						}
						</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Object Caching 2495/2614 objects using memcached
Content Delivery Network via Amazon Web Services: CloudFront: cdns.yournewswire.com

 Served from: yournewswire.com @ 2016-10-14 19:09:10 by W3 Total Cache -->